【Flutter】DartPadがパッケージに対応|現在使用できるパッケージは?

DartPadで一部ののパッケージ「Google Fonts」や「Firebase」などが使用できるようになりましたが、未だ使用できないパッケージの方が少ないのが現状です。

今回はDartPadで使用できるパッケージの確認方法について紹介します。

\ 世界最大級のオンライン学習サービス /

目次

DartPadで使用できるパッケージの確認方法

DartPadを開いたら右下の「info」をクリック。

すると、DartPadで使用できるパッケージ一覧が表示されます。

一緒に読みたい

参考

  • URLをコピーしました!
目次